O Fórum do São Marcos


 
InícioInício  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  Conectar-se  
Palanke Frenétiko
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Cês sabiam
Seg Maio 14, 2018 9:37 pm por Lígia Red Biz

» Fim da transmissão
Qua Abr 12, 2017 5:49 pm por [S.E.P] Denix

» Estamos procurando um tópico...
Qua Out 23, 2013 1:45 am por Haunter

» mas quem caralho
Dom Out 06, 2013 3:32 pm por Draco Shiryu

» [ Guia do Homem Honrado - pt. 2 ] BALADAS
Seg Dez 31, 2012 12:34 am por Kamen Rider

» O propósito da Real
Dom Nov 11, 2012 6:25 pm por Haunter

» [ Guia do Homem Honrado - pt. 3 ] FALSAS AMIZADES
Ter Ago 28, 2012 1:52 pm por Major Lobo Realista

»  [ Guia do Homem Honrado - pt.1 ] MIGUXISMO
Ter Ago 28, 2012 1:50 pm por Major Lobo Realista

» amigo platônico
Qua Ago 22, 2012 1:19 pm por Cinthia

Fórum

Compartilhe | 
 

 Bug??

Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
Andi
Toscoburger VI
avatar

Número de Mensagens : 6643
Idade : 32
Data de inscrição : 07/01/2008

MensagemAssunto: Re: Bug??   Qua Jun 11, 2008 10:01 pm

Quem conseguiu 3000 posts?
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://twitter.com/Andimon
Convidad
Convidado



MensagemAssunto: Re: Bug??   Qua Jun 11, 2008 10:03 pm

parem de falar da maerda do kyaa e respondam minha pergunta T-T
por favor xD

aproveitando que estão falando de bug

toda vez que tento postar um segundo video do youtube..nunca consigo..o que estou fazendo de errado?
_________________
Voltar ao Topo Ir em baixo
Ronin, o entusiasta
Toscoburger IV
avatar

Número de Mensagens : 4803
Idade : 33
Data de inscrição : 05/01/2008

MensagemAssunto: Re: Bug??   Qua Jun 11, 2008 10:14 pm

just escreveu:
parem de falar da maerda do kyaa e respondam minha pergunta T-T
por favor xD

aproveitando que estão falando de bug

toda vez que tento postar um segundo video do youtube..nunca consigo..o que estou fazendo de errado?
_________________

Kitty respondeu À Andi. huauhauha.

Não sei, queridosa.. tá copiando a tag? elas tão se misturando?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Convidad
Convidado



MensagemAssunto: Re: Bug??   Qua Jun 11, 2008 10:20 pm

mas como tem gente encrequeira nesse forum..te pego na esquina ronin xD
e vc tah falando dele por ai tb..humf

bom..eu clico no botão do youtube que tem no forum e colo o link.
eu consigo fazer uma vez, mas na segunda não rola.
Voltar ao Topo Ir em baixo
Ronin, o entusiasta
Toscoburger IV
avatar

Número de Mensagens : 4803
Idade : 33
Data de inscrição : 05/01/2008

MensagemAssunto: Re: Bug??   Qua Jun 11, 2008 10:28 pm

just escreveu:
mas como tem gente encrequeira nesse forum..te pego na esquina ronin xD
Opa... promessa é dívida!


Citação :
e vc tah falando dele por ai tb..humf
força do hábito Embarassed


Citação :

bom..eu clico no botão do youtube que tem no forum e colo o link.
eu consigo fazer uma vez, mas na segunda não rola.
Isso é um trabalho para o super admin.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Convidad
Convidado



MensagemAssunto: Re: Bug??   Qua Jun 11, 2008 10:31 pm

xD
Voltar ao Topo Ir em baixo
Shin
Toscoburger I
avatar

Número de Mensagens : 1150
Idade : 33
Localização : Porto Alegre, RS
Data de inscrição : 16/05/2008

MensagemAssunto: Re: Bug??   Qua Jun 11, 2008 10:49 pm

Kitty, o bug do video acontece pq o forum só reconhece links diretos dos videos.

ex: http://br.youtube.com/watch?v=muP9eH2p2PI

Quando tu clica em algum link ali na pagina do youtube ele coloca "&feature=user" do lado

ex: http://br.youtube.com/watch?v=FGQCAqS43Tw&feature=user

Então quando for postar no forum como video é só tirar o "&feature=user"

Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.orkut.com/Profile.aspx?uid=9129790357882614291&pcy=3&
Apollo
Apollo, Deus do Flood
avatar

Número de Mensagens : 16714
Idade : 33
Localização : Osasco, com orgulho mano!
Data de inscrição : 08/01/2008

MensagemAssunto: Re: Bug??   Qui Jun 12, 2008 12:47 am

O duro é se tiver um underline no meio do link... não funfa tb!

Tipo http://br.youtube.com/watch?v=muP9_eH2p2PI

se tiver esse bendito underline, esquece, não vai! u.u

Os relateds tb não vão, vc tem q copiar o título do vídeo e fazer a busca novamente!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Andi
Toscoburger VI
avatar

Número de Mensagens : 6643
Idade : 32
Data de inscrição : 07/01/2008

MensagemAssunto: Re: Bug??   Qui Jun 12, 2008 10:30 pm

Nunca consigo por vídeo também!! Desisti!
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://twitter.com/Andimon
Convidad
Convidado



MensagemAssunto: Re: Bug??   Qui Jun 12, 2008 10:31 pm

Shinrey escreveu:
Kitty, o bug do video acontece pq o forum só reconhece links diretos dos videos.

ex: http://br.youtube.com/watch?v=muP9eH2p2PI

Quando tu clica em algum link ali na pagina do youtube ele coloca "&feature=user" do lado

ex: http://br.youtube.com/watch?v=FGQCAqS43Tw&feature=user

Então quando for postar no forum como video é só tirar o "&feature=user"



obrigada pela ajuda.

=***
Voltar ao Topo Ir em baixo
Apollo
Apollo, Deus do Flood
avatar

Número de Mensagens : 16714
Idade : 33
Localização : Osasco, com orgulho mano!
Data de inscrição : 08/01/2008

MensagemAssunto: Re: Bug??   Qui Jun 12, 2008 11:25 pm

Kitty saiu??? wtf??
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Bug??   

Voltar ao Topo Ir em baixo
 
Bug??
Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
O Fórum do São Marcos :: Karamelo com Katupiry :: Karamelado Korp. Em que posso servi-lo?-
Ir para: